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SOLUTIONS POUR LA 
RÉNOVATION ÉNERGÉTIQUE 
PERFORMANTE



LE BÂTIMENT DE DEMAIN

La sobriété constructive 
Tendre à la décarbonation

L’architecture vernaculaire ou bioclimatique
Les logements en adéquation avec leur territoire  

Le recentrage vers les ressources locales

Care & repair
Des bâtiments qui préservent la santé des occupants tout en préservant leur environnement
Des eco-quartiers basés sur le vivre ensemble 
Le rémploi des matériaux

Le retrofit: transformer sans détruire
Dès la conception pour une réutilisation ultérieure

Adaptabilité/ modularité
Réversibilité / démontabilité



DES TENDANCES DANS L’HABITAT

La sobriété énergétique, une réponse à nos chers logements
Fortes hausses des tarifs de l’énergie & risque pénurique de fourniture d’énergie

Hausse des dépenses liées au logement : prix de vente et taux des crédits 🡪 limiter les autres postes de dépense
Valeur verte des logements , un facteur déterminant

La maison comme valeur refuge : Un cocon familial source de bien-être et de confort
Le télétravail : des besoins de confort thermique & acoustique +  l’adaptation du logement via 
réaménagement/extension
L’exode vers les petites & moyennes villes  

La facilité et l’ergonomie de mise en œuvre lors des travaux 
Limiter les contraintes (poids & durée de mise en oeuvre) pour préserver sa santé et son temps libre 

Améliorer l’attractivité métiers de l’artisanat du bâtiment

De nouvelles obligations réglementaires
Obligation de rénovation des logements loués classés E-F-G



LE PARC DE LOGEMENTS EN FRANCE
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19,9 M
55%

Dont 14,6 M 
(soit 75%) 
construites 
avant 1990

 (peu ou pas 
isolées)

16 M
45%

Dont 11,5 M 
(soit 72%) 
construits 

avant 1990 
(peu ou pas 

isolés) 

36 M
 de logements 

(2020) en 
France 

métropole 82% 
résidences 
principales  

29,5 M
 58% 
occupées 
par des 

propriétaires 

 17 M

82% 
12,6 M

18% 
3,8 M

10% 
résidences 
2ndaires
 3,6 M

8% 
logts vacants

3 M

23% 
locataires 

dans le privé
 6,7M

17% 
locataires 

dans le public
 5 M

2,4% 
logés gratuitement

 0,7 M

🡺16% des résidences principales sont 
situées dans l’agglomération parisienne 
🡺 21% dans les communes rurales. 
🡺 63% unités urbaines (hors Paris)

Résidences secondaires: 
concentrées dans les communes 
rurales ou les petites unités 
urbaines.

Un parc essentiellement ancien , 26M 
de logts datent d’avant 1990.



LES LOGEMENTS ÉNERGIVORES 1ERS CANDIDATS À LA RÉNO

+ de 80% des résidences principales datent d’avant 1975
soit avant la 1ère RT

5,2  millions de logements = passoires énergétiques DPE F ou G

16,5 M maisons
13 M appartements

= 3,3 M en F + G
= 6,9 M en E + F + G dont

5,4 M 🡪 Propriétaires occupants
1,1M 🡪 Locataires secteur privé
0,3 M 🡪 Locataires secteur public

= 1,9 M en F + G
= 4,9 M en E + F + G dont 

1,5M 🡪 Propriétaires occupants
2,26M 🡪 Locataires secteur privé
1,2M 🡪 Locataires secteur public



LE MEMENTO TECHNIQUE 
DE L’ISOLATION THERMIQUE



LES INDISPENSABLES λ, R, U

Conductivité thermique (Lambda) 
Plus elle est faible, plus le matériau est isolant. 

Résistance thermique 
Plus elle est élevée, meilleur est le pouvoir isolant 
du produit.  

 

Coefficient de transmission thermique 
Exprime le flux de chaleur total traversant une paroi 
ajouté aux ponts thermiques intégrés. 

Plus il proche de 0, moins il y a de déperditions 
énergétiques.

* e = épaisseur de l’isolant

Performance thermique 
des matériaux et produits 

Performance thermique 
d’une paroi

Up

 

λ 

R



LE COEFFICIENT DE CONDUCTIVITÉ THERMIQUE Λ : LAMBDA

Qu󰈩l󰈫󰉊e󰈼 󰈩x󰇵󰈚󰈦le󰈻 󰇶󰈩 l󰇽󰈚󰇻da

, 
PS
E…

• La conductivité thermique caractérise la capacité d’un matériau 
à conduire la chaleur

• Caractéristique propre à chaque matériau 
• Les Lambda ne s’additionnent pas entre eux

Plus le λ est faible plus le matériau est isolant

λ de󰈻 󰈘󰈀󰈏ne󰈻 󰇶󰈩 v󰇵󰈸󰈹e IS󰈮󰈐󰉈󰈣

λ34 λ35
λ38 λ40

Mémento

λ30 λ32



LA RÉSISTANCE THERMIQUE: R

Cal󰇹󰉉󰈘 d’󰉊󰈝e 󰈹és󰈎󰈻󰉄󰇽n󰇹e 󰉄h󰈩󰈸󰈛󰈏qu󰈩

e = épaisseur du matériau en m

 λ = lambda en W/(m.K)

R = résistance thermique (m².K/W)

• La résistance thermique d’un produit dépend du λ et de l’épaisseur du matériau

• La résistance thermique globale de la paroi correspond à la somme des résistances 
thermiques des couches successives constituant la paroi

Plus le R est élevé plus le produit est isolant

Mémento



L’ISOLATION



LES PERFORMANCES TECHNIQUES DE L’ISOLATION 

Isolation du froid 

Isolation du chaud 

Isolation du bruit

Protection contre le feu
Sources: ONPE, Les chiffres clés de la précarité énergétique 
(édition novembre 2023) / IPSOS et QUALITEL – Baromètre 
QUALITEL 2022, novembre 2022

 

La mauvaise surprise N°2 à l'occupation d’un nouveau logement

Des Français ont souffert d’un excès de chaleur en été

De ménages en situation de précarité énergétique en 2021 
en France métropolitaine (soit 11,9% des ménages).

Des Français ont souffert du froid pendant au moins 24h au cours de l’hiver 2022/2023



ISOLER SON LOGEMENT : DES ENVIES & DES MOMENTS DE VIE

Bénéficier d’un confort intérieur toute l’année
Une température agréable partout dans mon intérieur
Vivre sans déranger ni être dérangés par l’entourage
Préserver la qualité de l’air intérieur

Maîtriser la consommation et les dépenses énergétiques

La promesse du confort en rénovation 
comme en neuf
Réduire l’empreinte environnementale du logement 
et préserver ainsi la planète

Valoriser le patrimoine immobilier
Faciliter la revente (DPE favorable et intérieur sans travaux)
Assurer la pérennité du bâti

Gagner en espace habitable
Aménager des combles, garages ou extensions

m²

S’approprier son logement
Embellir et décorer
Aménager les espaces

Entretenir son logement
Eviter la vétusté, possibilité de louer ( E,F,G)

Réparer suite à un dégât

Isoler c’est déjà un acte engagé !



30% Toiture 

25% Murs

20% Air renouvelé et fuites  

13% Fenêtres
5% Ponts thermiques 

7% Sols

ISOLER POUR LUTTER CONTRE LES PASSOIRES THERMIQUES

Les 3 clés d’une 
bonne isolation 



ISOVER, ACTEUR ENGAGÉ !



marque du groupe Saint-Gobain, est le leader de l’isolation 
durable

ACTEUR ENGAGÉ POUR UN HABITAT DURABLE

Marque française depuis plus de 85 ans, nous nous engageons à développer des solutions 
d’isolation innovantes qui améliorent la performance et la qualité des bâtiments, 
pour les rendre plus économes en énergie, plus respectueux de l’environnement, et plus 
confortables pour ceux qui les habitent.

Nous concevons et fabriquons en France de larges gammes de matériaux isolants pour répondre 
aux besoins de nos clients au sein des habitats individuels, collectifs, ou des bâtiments 
non-résidentiels.

Acteur engagé, nous nous inscrivons dans une démarche d’amélioration continue afin de réduire 
notre empreinte sur l’environnement et contribuer à une économie circulaire en privilégiant les 
matières recyclées dans la fabrication de nos produits.

Négoces en matériaux
Grandes surfaces de bricolage

Architectes, Bureaux d’études
CMIstes, Promoteurs, Façadiers

AMO** + AME**

Entreprises du bâtiment
Artisans

Particuliers bricoleurs
Client final particulier non-poseur

Nos 󰇹󰈘󰈎󰇵n󰉃󰈼

Usines 
Laine de verre

Usine 
Fibre de bois

Usine 
Laine de roche

2 ateliers de recyclage 
laine de verre

Une 󰈎󰈚󰈦l󰇽󰈝󰉄at󰈎󰈢󰈝 󰈘oc󰈀󰈗󰇵



LE BON MATÉRIAU 
POUR LE BON USAGE



LE BON MATÉRIAU POUR LE BON USAGE
Une stratégie de longue date 

Laine de verre : 85 ans

Laine de roche : 
+ de 30 ans

Biosourcé : 20 
ans
Florapan : 2002
Isoduo : 2013
Isonat : 2016
Isocoton : 2022
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LE PROCÉDÉ DE FABRICATION DE LA LAINE DE VERRE

Matières premières dont calcin

Fibrage

Cuisson et formation 
du matelas

Compression du produit
par enroulement

1

2

3

4

1

2

3

4
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LA LAINE DE VERRE
Pour les murs par l’intérieur ou par l’extérieur
Pour les combles aménagés ou perdus 
Pour les cloisons, sols et plafonds acoustiques

En rouleau, en panneau ou en flocons, la laine de verre a de nombreux points forts :
✔ Isole du froid et du chaud (très bons λ)

✔ Les meilleures performances thermiques et acoustiques par rapport au coût

✔ Le « prix du R » le moins cher du marché

✔ Forte compressibilité = transport optimisé et diminution des émissions de CO2

✔ Reconnu de tous : manipulation et découpe inégalées

✔ 100% recyclable (grâce à Isover Recycling) et composée d’en moyenne 50 % 

et jusqu'à 80 % de verre recyclé
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LE PROCÉDÉ DE FABRICATION DE LA LAINE DE ROCHE

Matières premières dont basalte
1

Fibrage2

Cuisson et formation 
du matelas

3

Conditionnement des 
panneaux

4
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LA LAINE DE ROCHE

Pour les applications nécessitant un panneau rigide et/ou, en extérieur, 
une performance feu très élevée :

✔ Isolation sous enduit (ETICS)
✔ Toiture métallique
✔ Sarking
✔ Isolation sous chape

En panneau rigide, la laine de roche a un bon rapport performances / coût / bilan 
environnemental. 

9 km
Distance entre la carrière de 
basalte et l’usine de Genouillac

Matière première = Basalte naturel
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LE PROCÉDÉ DE FABRICATION DE LA FIBRE DE BOIS
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LA FIBRE DE BOIS

Pour les amoureux du bois, le plus performant et polyvalent des biosourcés, 
avec un excellent bilan carbone.

La gamme Flex Contact pour les applications intérieures : murs, cloisons, combles.

La gamme Rigide pour les applications extérieures : sarking, isolation des murs par l’extérieur sous 
enduit ou sous bardage.

✔ Usine à Mably (42)

✔ Matière première issue des chutes de scierie proches de l’usine 

✔ Pin Douglas certifié PEFC 

✔ Forêts situées à moins de 60 km de l'usine
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ISONAT, L’ISOLATION EN FIBRE DE BOIS 100% FRANÇAISE

Issue d’une PME familiale locale, 
Développée au sein d’un grand groupe français

• Situé à Mably dans la Loire (42)

• Conception, approvisionnement et fabrication française

• Acteur local, vitalité du territoire,
70 emplois directs et 250 indirects

• 25 ans d’expérience en fibres naturelles pour le bâtiment
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LE PROCÉDÉ DE FABRICATION DE NOTRE ISOLANT TEXTILES RECYCLÉS 

La matière 1ère provient de 
filières françaises de collecte

de vêtements (non réutilisables) 
& de chutes d'industries textiles.

Début du processus de transformation, 
l’effilochage consiste à séparer les fibres 
textiles les unes des autres pour réduire 

les étoffes en bourre ou ouate.

Un liant est incorporé aux fibres qui sont 
par la suite thermofixées. 

Il en résulte la création d’un 
panneau isolant doux et facile à poser.

ÉTAPE 1 ÉTAPE 2 ÉTAPE 3

COLLECTE EFFILOCHAGE ASSEMBLAGE
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LES TEXTILES RECYCLÉS: ISOCOTON

Isocoton est le biosourcé au grand confort de pose ! 

Pour les applications intérieures : 
murs, cloisons, combles perdus et aménagés

✔ Une seconde vie aux textiles 

✔ Doux au toucher 

✔ Conformable pour un calfeutrement facilité

✔ Bonne tenue mécanique (comparé à la majorité des biosourcés)

✔ Peu de poussière
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LE CONFORT D’ÉTÉ : QUELQUES ORDRES DE GRANDEUR

27 /

Dans une maison, il y a

~ 700 kg d’isolant 
en laine de verre

Une maison pèse au total

~ 70 à 100 tonnes

Est-ce que passer l’isolant de 700 kg à 1,5 tonnes 
va beaucoup influer sur le confort d’été ? 

C’est l’inertie globale de la maison qui est importante !
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LE CONFORT D’ÉTÉ, UN SUJET À PRENDRE DANS SA GLOBALITÉ
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LE CONFORT D’ÉTÉ, UN SUJET À PRENDRE DANS SA GLOBALITÉ



CONTEXTE 
RÉGLEMENTAIRE
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QUELQUES DÉFINITIONS

• Un DTU = ?
Un document technique unifié (DTU) est un 
document applicable aux marchés de travaux 
de bâtiment en  France. Un DTU définit :

• Les ouvrages dits « traditionnels »

• Les étapes de la mise en œuvre

•  Un CPT = ?
Un Cahier des Prescriptions Techniques est un 
document publié par le CSTB qui regroupe les 
règles de mise en œuvre d’une famille de 
produits. 

En l’absence de DTU, le CPT sert de texte de 
référence en cas de litige. 
Il s’applique comme un DTU.

• Un Avis Technique = ?
L'Avis Technique désigne l'avis formulé par un groupe d'experts représentatifs des professions, appelé 
Groupe Spécialisé (GS) sur l'aptitude à l'usage des ouvrages réalisés avec procédés innovants. 

Si un produit est couvert par une norme européenne harmonisée, il s’agit alors d’un DTA (Document 
Technique d’Application).
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LES PRINCIPAUX TEXTES RÈGLEMENTAIRES
qui encadrent l’isolation et les produits ISOVER

🡺 DTU 45.10
• isolant semi rigide en combles aménagés
• membrane d’étanchéité à l’air indépendante
• membranes et adhésifs d’une même marque
🡺 DTA Isolation des combles
� Avis Technique membranes
• mise en œuvre des produits

� CPT 3647  
• gestion de l’hygrothermie 
� DTU 25.41
• poids rapporté sur les plaques
� DTA Isolation des combles
• IBR en combles perdus

� DTU 45.11
• déflecteurs obligatoires
� CPT 3647  
• gestion de l’hygrothermie
� DTU 25.41
• poids rapporté sur les plaques
� Avis Technique produits à souffler
• mise en œuvre des produits

🡺 DTU 25.41  
• doublage sur ossatures plaque de plâtres 
(mécanique)
🡺 DTU 25.42 
• doublages collés
� Avis Technique Optima/membranes
• mise en œuvre des produits



NOS SOLUTIONS POUR LA 
RÉNOVATION

& POUR BÉNÉFICIER DES 
AIDES FINANCIÈRES
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UNE GAMME COMPLÈTE & DES COMBINAISONS POUR TOUTES LES SITUATIONS

De larges plages d’épaisseurs pour permettre une bonne isolation thermique 
et acoustique en mono comme double couche

Des accessoires et composants systèmes pour toutes les situations, 
compatibles avec les laines minérales ET les isolants biosourcés

Des natures d’isolants pour répondre à toutes les envies et toutes les 
applications en intérieur comme en extérieur

Des solutions pour les constructions maçonnées ET l’ossature bois 

100% des isolants certifiés ACERMI , garantie de la performance thermique de chaque produit 

Des isolants au meilleur niveau de l’étiquetage sanitaire 
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FAVORISER LA PERFORMANCE VIA UNE APPROCHE SYSTÈME INÉDITE  

= +

=

+

+

2 ex󰈩󰈚󰈦l󰇵󰈻 󰇶e s󰉘󰈼tè󰈚e󰈼 l󰈀󰈸󰈈󰇵me󰈝󰉄 ép󰈸o󰉉󰉐és 󰈥󰇽󰈹 le󰈻 󰈦r󰈡󰈻 Des 󰇹󰈡󰈛p󰈢󰈻a󰈞t󰈻 󰈎󰈞gé󰈝󰈏e󰉉󰉖 
Le pouvoir de s’adapter aux 

supports anciens irréguliers en rénovation

Les partenaires de la régulation hygrométrique 
dans les constructions anciennes

Des systèmes isolants thermo-acoustiques performants sous avis technique

Des FDES produits ET systèmes disponibles sur la base INIES



36 /

LA LAINE DE VERRE, UN ATOUT MULTICARTE SUR LE CHEMIN DE LA RÉNOVATION
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DES LAINES DE VERRE ADAPTÉES POUR CHAQUE APPLICATION

Laines légères pour un bon calfeutrement de la surface et éviter de surcharger la structure

Laines semi-rigides pour : 
✔ répondre aux DTU
✔ faciliter la mise en œuvre pour épouser les formes des structures porteuses
✔ permettre un bon maintien dans le temps 

+ des lambdas performants pour préserver les volumes habitables

Laine semi-rigide pour permettre un bon maintien dans le temps et surfaçage micro-perforé 
pour assurer la perméabilité à la vapeur d’eau

Laines à forte densité pour une mécanique élevée et une résistance à la compression, incombustibles pour 
répondre aux performances feu réglementaires



GESTION DE LA VAPEUR D’EAU 
ET ÉTANCHÉITÉ À L’AIR
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LES ENJEUX DE LA GESTION DE LA VAPEUR D’EAU ET 
DE L’ÉTANCHÉITÉ À L’AIR 

La gestion de la vapeur d’eau L’étanchéité à l’air 

La Gestion de la vapeur d’eau est indispensable 
pour éviter le phénomène de condensation pour 
un air sain et la conservation du bâti.

Lorsque la quantité maximale de vapeur d’eau que peut contenir 
l’air est atteinte, celui-ci est saturé. L’eau va alors condenser 
en commençant par les surfaces froides. 

La paroi isolée doit donc être capable de contrôler la vapeur 
d’eau qui la traverse pour assurer le confort des habitants et la 
pérennité du bâtiment.

En hiver, les fuites d’air génèrent une perte d’air 
chaud et en été, l’air chaud entre dans l’habitat. 
L’étanchéité à l’air du logement résulte de la 
capacité qu’ont ses parois à ne pas laisser 
passer d’air parasite. 

Elle permet notamment de réduire les 
déperditions calorifiques pour une meilleure 
performance thermique et la réalisation d’
économies de chauffage. 

Les membranes ISOVER assurent à la fois la gestion de la vapeur d’eau 
ET le traitement de l’étanchéité à l’air 
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LE CHOIX DES MEMBRANES

● Les membranes sont caractérisées par leur aptitude à résister à la diffusion de vapeur d’eau. 

● Le coefficient Sd (exprimé en mètres), représente l’épaisseur de diffusion de vapeur d’eau 
d’une couche d’air équivalente 

Plus la valeur Sd est élevée, 
moins le produit laisse passer de vapeur d’eau. 
Il est résistant à la diffusion de la vapeur d’eau.

Plus la valeur Sd est faible, 
plus le produit laisse passer de vapeur 
d’eau. Il est perméable à sa diffusion.



LES MEMBRANES ISOVER

Hors DTU 45.10

Le kraft n’est pas 

un pare-vapeur

OK en combles perdus
Pas OK en combles aménagés



LES MEMBRANES ISOVER

L’INCONTOURNABLE
La membrane hygro-régulante 

VARIO® XTRA

L’ENTRÉE DE GAMME
La membrane pare-vapeur  

STOPVAP

Sd variable de 0,4 m à 25 m

La membrane hygro-régulante qui fonctionne partout 
et garantit la sérénité été comme hiver

▪ En combles perdus et aménagés,
▪ En murs, quel que soit le support, notamment en rénovation,
▪ Hygro-régulante, elle fonctionne pour toutes les zones climatiques.
▪ Supprime le risque de condensation dans les parois et favorise le séchage des 

bois de structure.
▪ Compatible avec les isolants biosourcés
▪ Compatible avec les isolants revêtus kraft 

Sd fixe > 18 m 

Une membrane pare-vapeur 
idéale en combles perdus



LES COMBLES PERDUS
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L’ISOLATION  DES COMBLES PERDUS FACILES D’ACCÈS

Laine minérale géosourcée Isolants biosourcés

 IBR kraft λ = 40 W/(m.K) 
Ep. 300 mm OU  200  mm + 100 mm

R = 7,5 m2.K/W

Isocoton λ = 37 mW/(m.K) 
Ep. 140 mm + 140 mm

R = 7,5 m2.K/W
+ membrane Vario® Xtra

Isonat Flex 40 λ = 38 mW/(m.K) 
Ep. 200 mm+ 100 mm

R = 7,8 m2.K/W
+ membrane Vario® Xtra

Nota bene : Membrane conseillée selon DTU en vigueur

*Produit



Isolants biosourcés

Comblissimo - Laine à souffler 
λ = 46 W/(m.K) 

Ep. 330 mm
R = 7m².K/W

Comblissimo 
Ep. 330 mm 
R = 7m².K/W

OU 
IBR λ = 40 W/(m.K) 

Ep.300 mm
R = 7,5 m2.K/W

FLEX 40 λ = 38 W/(m.K) 
Ep. 60mm + 200 mm

 R = 7,2 m2.K/W

Isocoton λ = 37 W/(m.K) 
Ep. 140 mm + 140 mm

R = 7,5 m2.K/W
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L’ISOLATION DES COMBLES PERDUS DIFFICILES D’ACCÈS OU EN PLAFOND

Isolation sur plancher Isolation en plafond + membrane Vario® Xtra

*Produit
 Laine minérale géosourcée

Nota bene : Membrane conseillée selon DTU en vigueur



NOUVELLES EXIGENCES DU DTU 25.41

Dimensionnement des éléments d’ossature
• Pour des isolants de masse surfacique ≤ 6 kg/m² 
🡺 un entraxe de fourrure de 0,6 m 

• Pour des isolants de masse surfacique entre 6 et 10 kg/m² 
🡺 un entraxe de fourrure de 0,5 m

• Pour des isolants de masse surfacique entre 10 et 15 kg/m² 
🡺 un entraxe de fourrure de 0,4 m

L’ensemble des laines minérales de la gamme 
ISOVER et Comblissimo jusqu’à R = 11 m².K/W

Comblissimo : 11 < R < 14 m².K/W 
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LES COMBLES AMÉNAGÉS
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L’ISOLATION DES COMBLES AMÉNAGÉS
Système Vario® Confort + membrane Vario® Xtra

Isolants biosourcés

ISOCONFORT 35 kraft
λ = 35 W/(m.K) 

Ep.  220 mm OU 60 +160 mm
R = 6,25 m2.K/W

ISOCONFORT 32
λ = 32 W/(m.K) 

Ep.60 mm + 200mm 
R = 8 m2.K/W

FLEX 55
λ = 36 W/(m.K) 

Ep. 60mm + 160 mm
R = 6,05 m2.K/W

Isocoton
λ = 37 W/(m.K) 

Ep. 45m+ 200mm
R = 6,65m2.K/W

*Produit et Système *Produit*Produit

Laine minérale géosourcée
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NOS ASTUCES POUR LES COMBLES AMÉNAGÉS EN RÉNO

SUR CHARPENTE TRADITIONNELLE SUR CHARPENTE FERMETTE

La suspente Intégra2 Réglable

• Idéale sur charpentes anciennes avec des bois 
qui ont travaillé. 

• Réduction des ponts thermiques
• Plage de réglage de 200 à 300 mm
• Adaptée pour la gestion de l’humidité et l’

étanchéité à l’air avec membrane

La suspente Intégra2 Fermette

• Réduction des ponts thermiques
• Tige sécable pour aménagement d’un espace 

technique de 30 à 80 mm
• Adaptée pour la gestion de l’humidité et l’étanchéité 

à l’air avec membrane
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LES TOITURES ISOLÉES 
PAR L’EXTÉRIEUR



Isolant biosourcé

Sarking : Luroche 2 couches
λ = 36 W/(m.K) 

  Ep. 80 mm + 145 mm 
R = 6,2 m2.K/W

Système INTEGRA RENO : Isoconfort 35
λ = 35 W/(m.K) 

Ep. 80 mm + 120 mm + 80 mm 
R = 8 m2.K/W

Sarking : en 2 couches : 
Isonat Multisol 110 en Ep. 240 mm + Duoprotect en Ep. 35 mm 

λ = 41 W/(m.K)  et λ 46 W/(m.K)  
R = 6,55 m2.K/W
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L’ISOLATION DE LA TOITURE PAR L’EXTÉRIEUR

*Système *Produit

Laine minérale géosourcée
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L’ISOLATION DES TOITS TERRASSE

Toit terrasse béton en rénovation Toit terrasse bois isolé par l’intérieur sur extensions

Epsitoit 20
λ = 36 W/(m.K)   
Ep. 160mm
R=4,5m2.K/W

Système HYGRO+ avec ISOCONFORT 32 kraft 
Ep. 200 mm entre solives

λ = 32 W/(m.K)  R = 6,25m2.K/W

*Produit et Système

Epsitoit 20  
λ = 36 W/(m.K)

Ep. 240mm
R=6,75m2.K/W

Pour MPR Réno d’ampleur



LES MURS ISOLÉS 
PAR L’INTÉRIEUR
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L’ISOLATION DES MURS PAR L’INTÉRIEUR

Isolants biosourcés

Système OPTIMA MURS  (avec option membrane Vario® Xtra) Système OPTIMA MURS  (avec membrane Vario® Xtra OBLIGATOIRE)

+ GR32 kraft λ = 32 W/(m.K) 
Ep. 120 mm

R = 3,75 m2.K/W

+ GR30 kraft λ = 30 mW/(m.K) 
Ep. 122 mm

R = 4,05 m2.K/W

+ Isonat FLEX 55 λ = 36 mW/(m.K) 
Ep. 145 mm

R = 4 m2.K/W

+ ISOCOTON λ = 37 mW/(m.K) 
 Ep. 140mm

R = 3,75 m2.K/W

*Produit et système *Produit et système*Produit

Laine minérale géosourcée

GR 30, record du 
monde !

*Produit



OPTIMA MURS : UN SYSTÈME COMPLET FACILE ET IDÉAL EN RÉNO

• Rattraper la planéité et calfeutrer des murs irréguliers

• Compatible avec tous les isolants thermo-acoustiques souples: Laine 
de verre, fibre de bois, textile recyclé, laine de roche 

• Réduction des ponts thermiques grâce aux appuis polymère

• Adapté pour la gestion de la vapeur d’eau et de l’étanchéité à l’air

• Clé en main: Tout se clipse !

• Utilisable sur grandes hauteurs (jusqu’à 7m validé par Avis Technique)

Appui Optima2

Pastille Optima2

Optima est LE système isolant de référence dans le bâtiment : 
plusieurs millions de m² sont mis en œuvre chaque année 

Membrane Vario® Xtra



LES MURS ISOLÉS 
PAR L’EXTÉRIEUR
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L’ISOLATION DES FAÇADES VENTILÉES

*Produit
Laine géosourcée Isolant biosourcé

ISOFACADE 32
λ = 32 W/(m.K)

Ep. 120 mm
R = 3,75 m2.K/W

ISOFACADE 30 
λ = 30 W/(m.K) 

Ep. 140 mm
R = 4,65 m2.K/W

En MPR Réno d’ampleur

Isonat MULTISOL 110
λ = 41 W/(m.K) 

Ep. 160 mm
R = 3,95 m2.K/W

OU

Ep. 180 mm
R = 4,45 m2.K/W

En MPR Réno d’ampleur
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L’ISOLATION SOUS ENDUIT (ETICS)

*ProduitIsolant biosourcé

ETICS 35 λ = 35 W/(m.K) 
Ep. 130 mm 

R = 3,7 m2.K/W

OU

Ep. 160 mm
R = 4,55 m2.K/W

En MPR Réno d’ampleur

ISOCOMPACT λ = 34 W/(m.K) 
Ep. 126 mm 

R = 3,7 m2.K/W

OU

Ep. 160 mm
R = 4,7 m2.K/W

En MPR Réno d’ampleur

Isonat MULTISOL 110 λ = 41 W/(m.K) 
Ep. 160 mm

R = 3,95 m2.K/W

OU

Ep. 180 mm
R = 4,45 m2.K/W

En MPR Réno d’ampleur

Laine géosourcée



LES SOLS & PLANCHERS
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L’ISOLATION EN SOUS FACE DES PLANCHERS BAS
Pour les garages, sous sols, parking et caves

En maison (garages/ sous-sol/vides sanitaires) En immeuble  ( parkings/ caves)

Panodal Alu λ = 32 W/(m.K)
Ep. 96 mm 

  R = 3 m2.K/W

Coatwool λ = 39 W/(m.K)
Ep. 114 mm

R = 3 m2.K/W

* Produit



ISOLATION ACOUSTIQUE ENTRE ETAGES

Isosol
Plancher sous dalle de panneaux de particules 

ou sous chape légère
Ep. 13 mm

Domisol LV
Plancher béton sous chape

Ep. 12 à 15 mm

Domisol LR
Plancher béton sous chape

Ep. 20 à 40 mm 
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L’ISOLATION ACOUSTIQUE DES PLANCHERS INTERMÉDIAIRES

THERMIQUE ET ACOUSTIQUE SUR PLANCHER 
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CALORIFUGEAGE DES RÉSEAUX DE CHAUFFAGE ET ECS EN BÂTIMENTS COLLECTIFS

Isolation des réseaux

U Pipe Section

• Coquilles à structure concentrique, s’adaptent à tout 
type de tuyaux 

• Excellentes performances thermiques et acoustiques 
• Coût optimisé: coquille prête à l’emploi, sans ajout de 

revêtement de finition
PRODUITS ÉLIGIBLES AUX CERTIFICATS D’ÉCONOMIES D’ÉNERGIE (CEE) !



ISOLER C’EST L'OCCASION PARFAITE 
POUR AMÉLIORER LE CONFORT DES OCCUPANTS  !



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

LES ISOLANTS ISOVER , LE CHOIX DU BON RESSORT FIBREUX

69

DES PERFORMANCES ACOUSTIQUES CERTIFIÉES

• La solution la plus économique

• Facilité de pose et productivité chantier

• Contient au moins 40% de verre recyclé et 
jusqu’à 80%,

• 100% recyclable et à l’infini

• Une matière 1ère locale issue 
d’une gestion raisonnée des forêts

• Réutilisation de chutes de scieries

• Une solution issue du recyclage et 
de la valorisation des chutes 
d’industries textiles

• Doux au toucher, conformable, le 
biosourcé agréable à poser

Laine de verre ISOVER Fibre de bois ISONAT Textiles recyclés ISOVER

⇒Aucune modification de la structure de la cloison

⇒ La mise en œuvre reste la même

Un gain acoustique de 6/7 dB d’affaiblissement
 

Cloison 72/48 avec Placoplatre® BA 13, 
sans isolant
 
RA = 33 dB (anciennes valeurs SNIP) 
RA = 31 dB (valeur SNIP 2023)

Cloison 72/48 avec Placoplatre® BA 13 
+ Isolant cloisons 45 mm OU Flex 40 40 mm OU Isocoton 40 mm 

RA = 39 dB (anciennes valeurs SNIP)
RA = 37 dB (valeur SNIP 2023)



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

L’art d’un habitat durable au service du mieux vivre chez soi
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LES PLAQUES DE PLÂTRE PLACO® DANS VOS MAISONS



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.

Optez pour la combinaison des conforts
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PLAQUE PLACO® MULTICONFORTS : CHOISIR DE NE PAS CHOISIR

ROBUSTE
Pour des murs solides
qui résistent aux chocs
du quotidien.

ACTIV’AIR®

Pour améliorer la qualité de l’air 
intérieur grâce à une réduction 
jusqu’à plus de 70% de la
concentration en formaldéhyde.

HYDRO
Résistance à l’humidité 5 fois plus 
élevée qu’une plaque BA13 standard.
Solution idéale pour la salle de
bains, la buanderie, le garage,
le cellier.

PHONIQUE
Un gain acoustique de 3 à 5 dB 
sur le système par rapport au 
même ouvrage en plaque 
BA13 standard.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PLACO® PHONIQUE

42 dB EN CLOISON 72/48

Une performance acoustique primordiale pour seulement
7 cm d’épaisseur !

*Cas d’un simple parement Placo® Phonique + laine de verre
 PAR Phonic ISOVER 45 mm. 

+ 16dB EN CONTRE-CLOISON EN RENOVATION

Un gain acoustique déterminant pour retrouver la 
sérénité chez soi !

*Cas d’un système Optima ou Placostil® composé d’un 
parement Placo® Phonique et d’une laine de verre GR 32 
45mm sur voile béton de 16 cm.

Une plaque pour tous les ouvrages, 
sans changement de mise en œuvre 
ni accessoires spécifiques



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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HABITO® LA PLAQUE DE PLÂTRE LA PLUS SOLIDE DU MARCHÉ

RESISTANCE AUX CHOCS
Habito® , la plaque de plâtre très haute 
dureté destinée à la création de cloisons et 
de contre-cloisons : 
• résiste aux chocs du quotidien
• facilite la fixation de tous types de 

charges.

FACILITE D'ACCROCHAGE
Habito® supporte:
• jusqu’à 20 kg par point de fixation avec 

une simple vis à bois (diamètre 5mm 
entièrement filetée)

•  jusqu’à 60 kg par point de fixation avec 
une simple cheville métallique à expansion 
pour vis de diamètre 6mm.



To change the style of your titles and text levels:
1. Enter your text in the text box
2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 
click on Increase List Level

3. To move your text to the previous level, 
on the Home menu, in the Paragraph group, 
click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:
1. On the Insert tab, go to Header & Footer
2. Change the Presentation title in the Footer area
3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 
change to the entire presentation.
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PLACO® INFINAÉ 13

 Placo® Infinaé 13, la plaque contenant plus de 50% de plâtre recyclé

•Ses caractéristiques sont identiques à la plaque Placoplatre® BA 13 standard

•Plaque destinée à tous types d’ouvrages et qui se pose comme une BA13 
standard, vissée sur une ossature 

•Elle est entièrement recyclable

•La matière recyclée est approvisionnée par les filières déployées à travers Placo® 
Recycling / REP

•Produit made in France : usine de Chambéry



To change the background image:

1. Right click 
on the slide

2. Select Format 
Background…

MERCI À TOUS !


